MAGDA - PRD - Mobiliteit - Onbeschikbaarheid

Incident Report for Digitaal Vlaanderen

Resolved

Het probleem werd opgelost.
Posted Oct 13, 2025 - 10:36 CEST

Investigating

We ondervinden momenteel een onderbreking van de dienst Mobiliteit in productie.
De oorzaak wordt onderzocht en ons technisch team maakt werk van een oplossing.
Posted Oct 13, 2025 - 10:18 CEST
This incident affected: Mobiliteit - Productie (Mobiliteit.ControleerToegang-02.00, Mobiliteit.ControleerToegangOpDatum-02.00, Mobiliteit.CheckVoertuiglijst-02.00, Mobiliteit.GeefBuitenlandsVoertuig-02.00, Mobiliteit.GeefVoertuig 2.0, mobility-div-services-dienst-03-00, RegistrationsTitular 1.0, Registrations 1.0, CrossborderRegistrations 1.0, CrossborderTitulars 1.1, RegistrationsHistory 1.0, MovementIndications_transactions 1.0, MovementIndications_Details 1.0, movement_indications 1.0).